Strict Standards: Declaration of Auth_phpBB::modifyUITemplate() should be compatible with AuthPlugin::modifyUITemplate(&$template, &$type) in /home/fractrac/public_html/wiki/extensions/Auth_phpBB.php on line 81